<!doctype html>
<html lang="ru" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="content-type" content="text/html;charset=UTF-8"/>
<title>Sega возродит легендарную приставку Mega Drive // ВЕСТИ.МД / все новости дня
</title>


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
<script type="text/javascript" src="https://vesti.md/design/js/jquery.js"></script>
<script type="text/javascript" src="https://vesti.md/design/js/ui3/jquery-ui.custom.js"></script>
<script type="text/javascript" src="https://vesti.md/design/js/jquery.accordion.js"></script>
<script type="text/javascript" src="https://vesti.md/design/js/accordion.js"></script>
<link rel="stylesheet" type="text/css" href="https://vesti.md/design/css/style.css?v=12" media="screen"/>
<link rel="stylesheet" type="text/css" href="https://vesti.md/design/js/ui2/themes/redmond/ui.all.css" rel="stylesheet" />

<meta property="og:site_name" content="VESTI.MD"/>
<meta property="fb:pages" content="120377598001157" />
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sega возродит легендарную приставку Mega Drive // ВЕСТИ.МД / все новости дня"/>
<meta property="og:description" content="Японская компания Sega анонсировала выпуск обновленной версии знаменитой игровой приставки Mega Drive, пишет The..."/>
<meta property="og:image" content="http://www.vesti.md/content/news/2018/04/16/w468/91825.jpg"/>
<meta property="og:url" content="http://www.vesti.md/?mod=news&id=91825"/>
<meta property="article:publisher" content="https://www.facebook.com/vesti.md" />
<meta property="article:author" content="https://www.facebook.com/vesti.md" />
<meta property="fb:app_id" content="1428426680703423"/>

<link rel="alternate" href="https://vesti.md/rss/news.xml" type="application/rss+xml" title="Все новости дня" />
<link rel="alternate" href="https://vesti.md/rss/incidents.xml" type="application/rss+xml" title="Происшествия" />
<link rel="alternate" href="https://vesti.md/rss/politics.xml" type="application/rss+xml" title="Политика" />
<link rel="alternate" href="https://vesti.md/rss/social.xml" type="application/rss+xml" title="Общество" />
<link rel="alternate" href="https://vesti.md/rss/economics.xml" type="application/rss+xml" title="Экономика" />
<link rel="alternate" href="https://vesti.md/rss/transnistria.xml" type="application/rss+xml" title="Приднестровье" />
<link rel="alternate" href="https://vesti.md/rss/foreign.xml" type="application/rss+xml" title="В мире" />
<link rel="alternate" href="https://vesti.md/rss/oflife.xml" type="application/rss+xml" title="Из жизни" />
<link rel="alternate" href="https://vesti.md/rss/tech.xml" type="application/rss+xml" title="Технологии" />
<link rel="alternate" href="https://vesti.md/rss/science.xml" type="application/rss+xml" title="Наука" />
<link rel="alternate" href="https://vesti.md/rss/showbiz.xml" type="application/rss+xml" title="Шоу-бизнес" />

<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:700,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

<script type="text/javascript">
function limitChars(limit){
	var text = $('#comment').val();
	var textlength = text.length;
	if(textlength > limit){
		$('#info-div').html('Nu puteţi introduce mai mult de '+limit+' caractere!');
		$('#comment').val(text.substr(0,limit));
		return false;
	}else{
		$('#info-div').html((limit - textlength) +' из '+limit+'-и' );
		return true;
	}
}
</script>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-39011025-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!--[if IE 6]>
<style type="text/css" media="screen">

div#rss_stiri_top{margin:0px 2px 2px 2px;}
div#menu_middle{margin-top:-102px;}
div#rss_galerie{margin-top:-102px;}
div#menu_middle{margin-top:-102px;}
div#social_left_list ul{margin:0px 0px 0px 20px;}
#news_left_content{padding-right:0px;}
#rss_stiri_top{margin:5px 0px -5px 0px; padding-top:0px;}
#f_menu{padding-top:2px;}
#foto_coment{width:350px; }
#coment_text{width:700px;}

</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="screen">

#rss_stiri_top{margin:3px 2px 2px 2px;}
.cat_sect{padding-left:0px;margin-left:0px;}
#coment_text{width:680px;}
#analiza { width:345px; padding:15px;}
div#social_left_list ul{margin:0px 0px 0px 20px;}

</style>
<![endif]-->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/16549111/vestimd_300x300', [300, 300], 'div-vestimd_300x300').addService(googletag.pubads());
googletag.defineSlot('/16549111/vestimd_468x60_home_1', [468, 60], 'div-vestimd_468x60_home_1').addService(googletag.pubads());
googletag.defineSlot('/16549111/vestimd_branding_left_120x1200', [120, 1198], 'div-vestimd_branding_left_120x1200').addService(googletag.pubads());
googletag.defineSlot('/16549111/vestimd_branding_right_120x1200', [120, 1198], 'div-vestimd_branding_right_120x1200').addService(googletag.pubads());
googletag.defineSlot('/16549111/vestimd_728x90_header_home', [728, 90], 'div-vestimd_728x90_header_home').addService(googletag.pubads());
googletag.defineSlot('/16549111/vestimd_tip_z', [400, 250], 'div-vestimd_tip_z').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type="text/javascript">
$(function(){
	$('#comment').keyup(function(){
		limitChars(1000);
	});
});
</script>

</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3&appId=1428426680703423";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="topper">
	<div id="inner-topper">
		<div id="inner-topper-news">
	<div style="float: left;width: 235px;padding-right: 5px;">
			<img src='https://vesti.md/content/news/2018/04/16/w100/91807.jpg' width="110" style="max-height: 80px;" alt="Подробности дела о ссоре со стрельбой в Румынии: пострадавший - известный фотограф" class="news-img" />
			<a href="?mod=news&amp;id=91807" class="whitelink">Подробности дела о ссоре со стрельбой в Румынии: пострадавший - известный фотограф</a>
	</div>
	<div style="float: left;width: 235px;padding-right: 5px;">
			<img src='https://vesti.md/content/news/2018/04/16/w100/91785.jpg' width="110" style="max-height: 80px;" alt="Посреди Комрата образовалась яма глубиной три метра. ФОТО" class="news-img" />
			<a href="?mod=news&amp;id=91785" class="whitelink">Посреди Комрата образовалась яма глубиной три метра. ФОТО</a>
	</div>
	<div style="float: left;width: 235px;padding-right: 5px;">
			<img src='https://vesti.md/content/news/2018/04/16/w100/91784.jpg' width="110" style="max-height: 80px;" alt="Статистика:  несовершеннолетние дети стали вдвое чаще убегать из дома" class="news-img" />
			<a href="?mod=news&amp;id=91784" class="whitelink">Статистика:  несовершеннолетние дети стали вдвое чаще убегать из дома</a>
	</div>
	<div style="float: left;width: 235px;padding-right: 5px;">
			<img src='https://vesti.md/content/news/2018/04/16/w100/91781.jpg' width="110" style="max-height: 80px;" alt="Названы основные причины смертности в Молдове" class="news-img" />
			<a href="?mod=news&amp;id=91781" class="whitelink">Названы основные причины смертности в Молдове</a>
	</div>
		</div>
	</div>
</div>
<div id="wrapper">
	<div class="header" style="padding-bottom:5px;">
		<div class="logo">
			<div class="current-date" style="padding-bottom:25px;">Monday, 16 April 2018</div>
			<a href="/"><img src="design/images/logo.png" alt="VESTI.MD" style="width:245px;" /></a>
					</div>
		<div class="right-header-top">
	<div class="header-menu" style="text-align:right;padding-bottom: 5px;">
		<a href="?mod=page&amp;id=2" class="blacklink">О нас</a>
		| <a href="?mod=page&amp;id=3" class="blacklink">Реклама</a>
		| <a href="?mod=page&amp;id=4" class="blacklink">Контакты</a>
		| <a class="blacklink" href="?mod=page&amp;id=5" style="color: #C80201; font-weight: bold;">Пришли весть</a>
		| <a href="rss/news.xml" class="blacklink" id="rss">RSS</a>
	</div>
	<!-- vestimd_728x90_header_home -->
<div id='div-vestimd_728x90_header_home' style="height:90px;width:728px;clear:right;">
<script type='text/javascript'>
googletag.display('div-vestimd_728x90_header_home');
</script>
</div>
		</div>
<div class="clear"></div>
	
	</div>
	</div>
<div id="menu-top">
<ul id="menu">
<li><a href="./" >Главное</a></li>
<li><a href="?mod=cat&amp;id=7">Происшествия</a></li>
<li><a href="?mod=cat&amp;id=1">Политика</a></li>
<li><a href="?mod=cat&amp;id=3">Экономика</a></li>
<li><a href="?mod=cat&amp;id=2">Общество</a></li>
<li><a href="?mod=cat&amp;id=5">В мире</a></li>
<li><a href="?mod=cat&amp;id=6">Из жизни</a></li>

</ul>
</div>
<div id="menu-bottom">
<ul id="submenu">
<li><a href="?mod=cat&amp;id=9">Погода</a></li>
<li><a href="?mod=cat&amp;id=4">Приднестровье</a></li>
<li><a href="?mod=cat&amp;id=11">Шоу-бизнес</a></li>
<li><a href="?mod=cat&amp;id=10">Наука</a></li>
<li><a href="?mod=cat&amp;id=8" class="active">Технологии</a></li>
<li><a href="?mod=news" >Все новости</a></li>
</ul>
</div>
	<div id="content">
		<div class="left-block">
			<div id="calendar2"></div>
							<div class="top-news-title">
    Sega возродит легендарную приставку Mega Drive
</div>
<div class="block-share" style="margin:10px 0;height:26px;">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "b5dc8b28-8791-41ae-a23c-7fdfab32d46a", doNotHash: true, doNotCopy: false, hashAddressBar: true});</script>
<span class='st_facebook_hcount' displayText='FB'></span>
<span class='st_vkontakte_hcount' displayText='VK'></span>
<span class='st_odnoklassniki_hcount' displayText='Klass'></span>
<span class='st_googleplus_hcount' displayText='G+'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
</div>

<img src="https://vesti.md/content/news/2018/04/16/w468/91825.jpg" class="news_img" alt='' style="border: 1px solid #A9A9A9;width:466px"/>
<div class="foto-comment">
                                            // фото: twitter.com/SEGA_OFFICIAL
            </div>

<div class="news-date">14:37, 16 Apr 2018 <div class="top-news-info">просмотров <b>56</b> | комментариев <b><fb:comments-count href="http://www.vesti.md/?mod=news&id=91825">0</fb:comments-count></b></div></div>
<p><strong>Японская компания Sega анонсировала выпуск обновленной версии знаменитой игровой приставки Mega Drive, пишет The Verge.</strong></p>
<div><p><span>Ожидается, что консоль под названием Mega Drive Mini будет выпущена в этом году, а ее выход будет приурочен к 30-летнему юбилею оригинальной приставки. О цене или детальных характеристиках Sega Mega Drive Mini пока не сообщается, но известно, что она получил набор из классических игр для оригинальной консоли. Кроме того, внешний вид продемонстрированной приставки позволяет предположить, что она получит поддержку классических картриджей с играми.</span></p>
<p><span>Оригинальная приставка Mega Drive была выпущена в Японии в октябре 1988 года, а в Северной Америке консоль появилась в продаже в августе 1989 года. В общей сложности компания продала 30 млн приставок Mega Drive, передает <a href="https://hitech.newsru.com/article/16apr2018/sega" target="_blank">newsru.com</a>.</span></p></div>

<br/>
<br/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VESTI.MD - RESPONSIVE -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7337159888252371"
data-ad-slot="4524866444"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br/>
<h2>Комментарии </h2><br/>
<div class="fb-comments" data-href="www.vesti.md/?mod=news&id=91825" data-colorscheme="light" data-numposts="10" data-width="486"></div>
<div class="other-top-news">
    Другие новости <b></b>
</div>
<ul class="other-news-list">
        <li><a href="?mod=news&amp;id=91842">Microsoft заблокировала uTorrent</a></li>
        <li><a href="?mod=news&amp;id=91835">Фейсбук предложил пользователям проконтролировать безопасность своих данных</a></li>
        <li><a href="?mod=news&amp;id=91829">Германские эксперты определили пятерку самых надежных машин старше 10 лет</a></li>
        <li><a href="?mod=news&amp;id=91822">В России начали блокировать Telegram</a></li>
        <li><a href="?mod=news&amp;id=91817">В Google Play нашли поддельные антивирусы</a></li>
        <li><a href="?mod=news&amp;id=91816">Шведы открыли дорогу, заряжающую электромобили на ходу</a></li>
        <li><a href="?mod=news&amp;id=91764">Huawei представит гнущийся смартфон в ноябре</a></li>
        <li><a href="?mod=news&amp;id=91746">Xiaomi выпустила игровой смартфон с мощным процессором</a></li>
        <li><a href="?mod=news&amp;id=91743">Дуров прокомментировал блокировку Telegram</a></li>
        <li><a href="?mod=news&amp;id=91688">На Филиппинах начали расследование в отношении Facebook</a></li>
    </ul>

<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VESTI.MD - RESPONSIVE -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7337159888252371"
data-ad-slot="4524866444"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VESTI - Matched Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:300px"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="2628778848"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			 </div>
		<div class="center-block">
			<div id="center-block-top-news"> <a class="c-categ accordionButton">Последние новости</a>
				<ul class="center-news-list accordionContent">
										<li><a href="?mod=news&amp;id=91843">СМИ: королева Елизавета II снялась в фильме о защите окружающей среды </a></li>
										<li><a href="?mod=news&amp;id=91842">Microsoft заблокировала uTorrent</a></li>
										<li><a href="?mod=news&amp;id=91840">Найдена новая опасность обезболивающих</a></li>
										<li><a href="?mod=news&amp;id=91839">Молодые китайцы массово скупают могилы</a></li>
										<li><a href="?mod=news&amp;id=91838">В курортных поселках Одесской области проведут масштабные антитеррористические учения </a></li>
									</ul>
				<a class="c-categ accordionButton">Наиболее читаемые сегодня</a>
				<ul class="center-news-list accordionContent">
										<li><a href="?mod=news&amp;id=91778">Демаркацию молдо-украинской границы начнут летом</a></li>
										<li><a href="?mod=news&amp;id=91800">Покупатели дома в Италии нашли на диване умершего почти год назад владельца</a></li>
										<li><a href="?mod=news&amp;id=91793">В Домодедово у самолёта пробило дно золотыми слитками</a></li>
										<li><a href="?mod=news&amp;id=91811">СМИ: Джоли потеряла сознание и попала в больницу</a></li>
										<li><a href="?mod=news&amp;id=91803">Факты и вымыслы об ароматерапии: как запахи влияют на здоровье людей</a></li>
									</ul>
				<a class="c-categ accordionButton">Наиболее читаемые за неделю</a>
				<ul class="center-news-list accordionContent">
										<li><a href="?mod=news&amp;id=91767">Потрясающее зрелище: цунами из облаков накрыло канадский город. ВИДЕО</a></li>
										<li><a href="?mod=news&amp;id=91409">Юноша, сбивший насмерть двух человек в столице, задержан</a></li>
										<li><a href="?mod=news&amp;id=91738">В Великобритании расследуют "необъяснимую" смерть двух человек</a></li>
										<li><a href="?mod=news&amp;id=91769">Представители гражданского общества обеспокоены тратой в размере 1,8 миллиона леев на ковер из цветов </a></li>
										<li><a href="?mod=news&amp;id=91753">Опасность с неба: NASA разрабатывает сценарий, как защитить Землю от столкновения с крупным астероидом "Бенну"  </a></li>
									</ul>
			</div>
			<br/>

<div id="adv-sb-1">

<!-- vestimd_300x300 -->
<div id='div-vestimd_300x300'>
<script type='text/javascript'>
googletag.display('div-vestimd_300x300');
</script>
</div>

</div>	
<br/>
<div class="fb-page" data-href="https://www.facebook.com/vesti.md" data-width="300" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vesti.md"><a href="https://www.facebook.com/vesti.md">VESTI.MD</a></blockquote></div></div>
<br/>
<br/>
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53031501103209","{width:300,height:335}");

</script>
<div class="news-categ-topper"> Погода </div>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-8pqsU074b0c3lj" class="gsInformer" style="width:300px;height:243px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/4980/" target="_blank">Погода в Кишинёве</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/4980/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=8pqsU074b0c3lj" type="text/javascript"></script>
<!-- Gismeteo informer END -->
<br/>

<div class="news-categ-topper"> Гороскоп </div>
<div class="relative">
<div class="popup" id="popup-horoscop">
	<div class="relative">
	<a class="close" href="#close">x</a>
	<div class="popup-text" id="popup-text-horoscop"></div>
  </div>
</div>
</div>
<div>
<ul class="horoscop">
<li class="item item-1">
  <a href="#h-1" class="link"><span class="img"></span><span class="label">ОВЕН </span></a>
  <div class="descr"><p class="title"><b>ОВЕН (21 марта - 20 апреля)</b></p><p class="text">&#1044;&#1077;&#1085;&#1100; &#1073;&#1091;&#1076;&#1077;&#1090; &#1086;&#1090;&#1084;&#1077;&#1095;&#1077;&#1085; &#1074;&#1099;&#1089;&#1086;&#1082;&#1086;&#1081; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;&#1089;&#1090;&#1100;&#1102;.  &#1044;&#1086;&#1074;&#1077;&#1088;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1072;&#1103; &#1073;&#1077;&#1089;&#1077;&#1076;&#1072; &#1074;&#1077;&#1088;&#1085;&#1077;&#1090; &#1042;&#1072;&#1084; &#1091;&#1074;&#1077;&#1088;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1100; &#1074; &#1089;&#1074;&#1086;&#1080;&#1093; &#1089;&#1080;&#1083;&#1072;&#1093;.  &#1057;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1085;&#1072;&#1076;&#1086;&#1083;&#1075;&#1086; &#1085;&#1077; &#1091;&#1087;&#1091;&#1089;&#1082;&#1072;&#1081;&#1090;&#1077; &#1076;&#1077;&#1090;&#1077;&#1081; &#1080;&#1079; &#1074;&#1080;&#1076;&#1091;, &#1095;&#1090;&#1086;&#1073;&#1099; &#1085;&#1077; &#1087;&#1086;&#1090;&#1077;&#1088;&#1103;&#1083;&#1080;&#1089;&#1100; &#1080;&#1083;&#1080; &#1085;&#1077; &#1085;&#1072;&#1090;&#1074;&#1086;&#1088;&#1080;&#1083;&#1080; &#1073;&#1077;&#1076;. &#1057;&#1090;&#1088;&#1072;&#1076;&#1072;&#1102;&#1097;&#1080;&#1084; &#1073;&#1086;&#1083;&#1077;&#1079;&#1085;&#1103;&#1084;&#1080; &#1078;&#1077;&#1083;&#1091;&#1076;&#1082;&#1072; &#1088;&#1077;&#1082;&#1086;&#1084;&#1077;&#1085;&#1076;&#1091;&#1077;&#1090;&#1089;&#1103; &#1080;&#1089;&#1082;&#1083;&#1102;&#1095;&#1080;&#1090;&#1100; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1080;&#1079; &#1089;&#1074;&#1086;&#1077;&#1075;&#1086; &#1084;&#1077;&#1085;&#1102; &#1089;&#1086;&#1083;&#1077;&#1085;&#1086;&#1077; &#1080; &#1086;&#1089;&#1090;&#1088;&#1086;&#1077;.   &#1042;&#1077;&#1088;&#1086;&#1103;&#1090;&#1085;&#1099; &#1074;&#1089;&#1090;&#1088;&#1077;&#1095;&#1080; &#1089; &#1074;&#1083;&#1080;&#1103;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099;&#1084;&#1080; &#1083;&#1102;&#1076;&#1100;&#1084;&#1080;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;1&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
<li class="item item-2">
  <a href="#h-2" class="link"><span class="img"></span><span class="label">ТЕЛЕЦ </span></a>
  <div class="descr"><p class="title"><b>ТЕЛЕЦ (21 апреля - 21 мая)</b></p><p class="text">&#1042;&#1099; &#1087;&#1086;&#1095;&#1091;&#1074;&#1089;&#1090;&#1074;&#1091;&#1077;&#1090;&#1077; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1101;&#1084;&#1086;&#1094;&#1080;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1099;&#1081; &#1087;&#1086;&#1076;&#1098;&#1077;&#1084;, &#1086;&#1076;&#1085;&#1072;&#1082;&#1086; &#1085;&#1080; &#1074; &#1082;&#1086;&#1077;&#1084; &#1089;&#1083;&#1091;&#1095;&#1072;&#1077; &#1085;&#1077; &#1090;&#1077;&#1088;&#1103;&#1081;&#1090;&#1077; &#1073;&#1083;&#1072;&#1075;&#1086;&#1088;&#1072;&#1079;&#1091;&#1084;&#1080;&#1103;.  &#1048;&#1079;&#1074;&#1077;&#1089;&#1090;&#1080;&#1077;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1086;&#1077; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1087;&#1088;&#1080;&#1076;&#1077;&#1090; &#1082; &#1042;&#1072;&#1084;, &#1089;&#1090;&#1072;&#1085;&#1077;&#1090; &#1074;&#1077;&#1089;&#1100;&#1084;&#1072; &#1085;&#1077;&#1086;&#1078;&#1080;&#1076;&#1072;&#1085;&#1085;&#1099;&#1084; &#1080; &#1088;&#1072;&#1076;&#1086;&#1089;&#1090;&#1085;&#1099;&#1084; &#1076;&#1083;&#1103; &#1074;&#1089;&#1077;&#1093; &#1076;&#1086;&#1084;&#1086;&#1095;&#1072;&#1076;&#1094;&#1077;&#1074;.  &#1055;&#1086;&#1087;&#1099;&#1090;&#1082;&#1080; &#1085;&#1072;&#1095;&#1072;&#1090;&#1100; &#1095;&#1090;&#1086;-&#1083;&#1080;&#1073;&#1086; &#1085;&#1086;&#1074;&#1086;&#1077; &#1085;&#1077; &#1091;&#1074;&#1077;&#1085;&#1095;&#1072;&#1102;&#1090;&#1089;&#1103; &#1091;&#1089;&#1087;&#1077;&#1093;&#1086;&#1084;, &#1074;&#1089;&#1090;&#1088;&#1077;&#1095;&#1080;, &#1085;&#1072;&#1079;&#1085;&#1072;&#1095;&#1077;&#1085;&#1085;&#1099;&#1077; &#1085;&#1072; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103;, &#1086;&#1090;&#1084;&#1077;&#1085;&#1103;&#1090;&#1089;&#1103; &#1087;&#1086; &#1085;&#1077;&#1079;&#1072;&#1074;&#1080;&#1089;&#1103;&#1097;&#1080;&#1084; &#1086;&#1090; &#1042;&#1072;&#1089; &#1087;&#1088;&#1080;&#1095;&#1080;&#1085;&#1072;&#1084;.   &#1059;&#1076;&#1077;&#1083;&#1080;&#1090;&#1077; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077; &#1074;&#1085;&#1080;&#1084;&#1072;&#1085;&#1080;&#1103; &#1076;&#1077;&#1090;&#1103;&#1084;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;2&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
<li class="item item-3">
  <a href="#h-3" class="link"><span class="img"></span><span class="label">БЛИЗНЕЦЫ </span></a>
  <div class="descr"><p class="title"><b>БЛИЗНЕЦЫ (22 мая - 21 июня)</b></p><p class="text">&#1044;&#1077;&#1085;&#1100; &#1086;&#1089;&#1086;&#1073;&#1077;&#1085;&#1085;&#1086; &#1073;&#1083;&#1072;&#1075;&#1086;&#1087;&#1088;&#1080;&#1103;&#1090;&#1077;&#1085; &#1076;&#1083;&#1103; &#1083;&#1102;&#1076;&#1077;&#1081;, &#1079;&#1072;&#1085;&#1103;&#1090;&#1099;&#1093; &#1090;&#1074;&#1086;&#1088;&#1095;&#1077;&#1089;&#1090;&#1074;&#1086;&#1084;.  &#1051;&#1102;&#1073;&#1086;&#1074;&#1085;&#1099;&#1077; &#1088;&#1072;&#1079;&#1086;&#1095;&#1072;&#1088;&#1086;&#1074;&#1072;&#1085;&#1080;&#1103; &#1073;&#1091;&#1076;&#1091;&#1090; &#1042;&#1072;&#1084;&#1080; &#1087;&#1077;&#1088;&#1077;&#1085;&#1086;&#1089;&#1080;&#1090;&#1100;&#1089;&#1103; &#1089; &#1090;&#1088;&#1091;&#1076;&#1086;&#1084;.  &#1057;&#1082;&#1086;&#1088;&#1077;&#1077; &#1074;&#1089;&#1077;&#1075;&#1086;, &#1074;&#1072;&#1089; &#1078;&#1076;&#1091;&#1090; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1084;&#1072;&#1090;&#1077;&#1088;&#1080;&#1072;&#1083;&#1100;&#1085;&#1099;&#1077; &#1079;&#1072;&#1090;&#1088;&#1091;&#1076;&#1085;&#1077;&#1085;&#1080;&#1103;.  &#1059;&#1076;&#1072;&#1095;&#1085;&#1099; &#1082;&#1086;&#1084;&#1084;&#1077;&#1088;&#1095;&#1077;&#1089;&#1082;&#1080;&#1077; &#1086;&#1087;&#1077;&#1088;&#1072;&#1094;&#1080;&#1080;, &#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1085;&#1072; &#1087;&#1086;&#1084;&#1086;&#1097;&#1100; &#1080;&#1079;-&#1079;&#1072; &#1075;&#1088;&#1072;&#1085;&#1080;&#1094;&#1099;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;3&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
<li class="item item-4">
  <a href="#h-4" class="link"><span class="img"></span><span class="label">РАК </span></a>
  <div class="descr"><p class="title"><b>РАК (22 июня - 23 июля)</b></p><p class="text">&#1057;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1042;&#1099; &#1086;&#1088;&#1075;&#1072;&#1085;&#1080;&#1079;&#1086;&#1074;&#1072;&#1085;&#1085;&#1099;, &#1089;&#1086;&#1073;&#1088;&#1072;&#1085;&#1085;&#1099;, &#1089;&#1087;&#1086;&#1089;&#1086;&#1073;&#1085;&#1099; &#1074;&#1099;&#1087;&#1086;&#1083;&#1085;&#1080;&#1090;&#1100; &#1073;&#1086;&#1083;&#1100;&#1096;&#1091;&#1102; &#1088;&#1072;&#1073;&#1086;&#1090;&#1091;.  &#1053;&#1072; &#1074;&#1089;&#1103;&#1082;&#1080;&#1081; &#1089;&#1083;&#1091;&#1095;&#1072;&#1081; &#1086;&#1073;&#1086;&#1081;&#1076;&#1080;&#1090;&#1077; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089;&#1099; &#1085;&#1072;&#1089;&#1083;&#1077;&#1076;&#1089;&#1090;&#1074;&#1072;, &#1080;&#1085;&#1072;&#1095;&#1077; &#1085;&#1080;&#1095;&#1077;&#1075;&#1086;, &#1082;&#1088;&#1086;&#1084;&#1077; &#1088;&#1072;&#1079;&#1076;&#1088;&#1072;&#1078;&#1077;&#1085;&#1080;&#1103; &#1080; &#1086;&#1073;&#1080;&#1076;, &#1085;&#1077; &#1087;&#1086;&#1083;&#1091;&#1095;&#1080;&#1090;&#1089;&#1103;.  &#1057;&#1091;&#1097;&#1077;&#1089;&#1090;&#1074;&#1091;&#1077;&#1090; &#1074;&#1077;&#1088;&#1086;&#1103;&#1090;&#1085;&#1086;&#1089;&#1090;&#1100; &#1101;&#1084;&#1086;&#1094;&#1080;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1099;&#1093; &#1089;&#1088;&#1099;&#1074;&#1086;&#1074;, &#1080;, &#1077;&#1089;&#1083;&#1080; &#1074;&#1072;&#1084; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1086;&#1080;&#1090; &#1086;&#1073;&#1088;&#1072;&#1097;&#1072;&#1090;&#1100;&#1089;&#1103; &#1074; &#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1077; &#1080;&#1085;&#1089;&#1090;&#1072;&#1085;&#1094;&#1080;&#1080;, &#1089;&#1086;&#1093;&#1088;&#1072;&#1085;&#1103;&#1081;&#1090;&#1077; &#1089;&#1072;&#1084;&#1086;&#1086;&#1073;&#1083;&#1072;&#1076;&#1072;&#1085;&#1080;&#1077;.   &#1042;&#1072;&#1096;&#1080; &#1086;&#1090;&#1085;&#1086;&#1096;&#1077;&#1085;&#1080;&#1103; &#1084;&#1086;&#1075;&#1091;&#1090; &#1079;&#1072;&#1081;&#1090;&#1080; &#1074; &#1090;&#1091;&#1087;&#1080;&#1082;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;4&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
<li class="item item-5">
  <a href="#h-5" class="link"><span class="img"></span><span class="label">ЛЕВ </span></a>
  <div class="descr"><p class="title"><b>ЛЕВ (24 июля - 23 августа)</b></p><p class="text">&#1054;&#1095;&#1077;&#1085;&#1100; &#1074;&#1077;&#1088;&#1086;&#1103;&#1090;&#1085;&#1086;, &#1095;&#1090;&#1086; &#1076;&#1077;&#1085;&#1100; &#1085;&#1072;&#1095;&#1085;&#1077;&#1090;&#1089;&#1103; &#1089; &#1082;&#1086;&#1085;&#1092;&#1083;&#1080;&#1082;&#1090;&#1072;.  &#1053;&#1077; &#1089;&#1083;&#1077;&#1076;&#1091;&#1077;&#1090; &#1079;&#1072;&#1085;&#1080;&#1084;&#1072;&#1090;&#1100;&#1089;&#1103; &#1088;&#1072;&#1079;&#1088;&#1072;&#1073;&#1086;&#1090;&#1082;&#1086;&#1081; &#1085;&#1086;&#1074;&#1099;&#1093; &#1087;&#1088;&#1086;&#1077;&#1082;&#1090;&#1086;&#1074;.  &#1055;&#1086;&#1089;&#1090;&#1072;&#1088;&#1072;&#1081;&#1090;&#1077;&#1089;&#1100; &#1083;&#1077;&#1095;&#1100; &#1089;&#1087;&#1072;&#1090;&#1100; &#1087;&#1086;&#1088;&#1072;&#1085;&#1100;&#1096;&#1077;.   &#1057;&#1090;&#1086;&#1080;&#1090; &#1087;&#1086;&#1073;&#1086;&#1083;&#1100;&#1096;&#1077; &#1074;&#1085;&#1080;&#1084;&#1072;&#1085;&#1080;&#1103; &#1087;&#1086;&#1089;&#1074;&#1103;&#1090;&#1080;&#1090;&#1100; &#1089;&#1077;&#1073;&#1077;, &#1089;&#1074;&#1086;&#1077;&#1084;&#1091; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&#1100;&#1102;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;5&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
<li class="item item-6">
  <a href="#h-6" class="link"><span class="img"></span><span class="label">ДЕВА </span></a>
  <div class="descr"><p class="title"><b>ДЕВА (24 августа - 23 сентября)</b></p><p class="text">&#1044;&#1077;&#1085;&#1100; &#1087;&#1088;&#1077;&#1076;&#1074;&#1077;&#1097;&#1072;&#1077;&#1090; &#1091;&#1089;&#1087;&#1077;&#1093; &#1074; &#1083;&#1102;&#1073;&#1074;&#1080;, &#1091;&#1076;&#1072;&#1095;&#1085;&#1099;&#1077; &#1089;&#1074;&#1080;&#1076;&#1072;&#1085;&#1080;&#1103;, &#1082;&#1091;&#1083;&#1100;&#1090;&#1087;&#1086;&#1093;&#1086;&#1076;&#1099;, &#1074;&#1077;&#1095;&#1077;&#1088;&#1080;&#1085;&#1082;&#1080;.  &#1042;&#1089;&#1077; &#1085;&#1077;&#1087;&#1088;&#1080;&#1103;&#1090;&#1085;&#1086;&#1089;&#1090;&#1080; &#1087;&#1086;&#1076;&#1089;&#1090;&#1077;&#1088;&#1077;&#1075;&#1072;&#1102;&#1097;&#1080;&#1077; &#1074;&#1072;&#1089; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103;, &#1074;&#1086;&#1089;&#1087;&#1088;&#1080;&#1085;&#1080;&#1084;&#1072;&#1081;&#1090;&#1077; &#1073;&#1077;&#1079; &#1101;&#1084;&#1086;&#1094;&#1080;&#1081;.  &#1042;&#1072;&#1096;&#1072; &#1082;&#1086;&#1084;&#1084;&#1091;&#1085;&#1080;&#1082;&#1072;&#1073;&#1077;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1100; &#1088;&#1072;&#1089;&#1087;&#1086;&#1083;&#1072;&#1075;&#1072;&#1077;&#1090; &#1082; &#1074;&#1089;&#1090;&#1088;&#1077;&#1095;&#1072;&#1084; &#1089; &#1076;&#1088;&#1091;&#1079;&#1100;&#1103;&#1084;&#1080; &#1080; &#1073;&#1083;&#1080;&#1079;&#1082;&#1080;&#1084;&#1080; &#1083;&#1102;&#1076;&#1100;&#1084;&#1080;.  &#1059;&#1089;&#1087;&#1077;&#1096;&#1085;&#1099; &#1079;&#1085;&#1072;&#1082;&#1086;&#1084;&#1089;&#1090;&#1074;&#1072; &#1080; &#1087;&#1086;&#1077;&#1079;&#1076;&#1082;&#1080;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;6&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
<li class="item item-7">
  <a href="#h-7" class="link"><span class="img"></span><span class="label">ВЕСЫ </span></a>
  <div class="descr"><p class="title"><b>ВЕСЫ (24 сентября - 23 октября)</b></p><p class="text">&#1044;&#1077;&#1085;&#1100; &#1087;&#1086;&#1076;&#1086;&#1073;&#1100;&#1077;&#1090; &#1042;&#1072;&#1089; &#1085;&#1072; &#1089;&#1087;&#1086;&#1088;&#1099; &#1089;&#1086; &#1089;&#1090;&#1072;&#1088;&#1096;&#1080;&#1084;&#1080;.  &#1048; &#1073;&#1091;&#1076;&#1100;&#1090;&#1077; &#1074;&#1085;&#1080;&#1084;&#1072;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099; &#1074; &#1074;&#1099;&#1073;&#1086;&#1088;&#1077; &#1087;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1086;&#1074; - &#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1085;&#1086;, &#1101;&#1090;&#1086; &#1085;&#1072;&#1076;&#1086;&#1083;&#1075;&#1086;.  &#1053;&#1077;&#1091;&#1076;&#1072;&#1095;&#1085;&#1099;&#1081; &#1076;&#1077;&#1085;&#1100; &#1076;&#1083;&#1103; &#1089;&#1077;&#1082;&#1089;&#1072;.   &#1053;&#1077; &#1089;&#1090;&#1086;&#1080;&#1090; &#1088;&#1072;&#1089;&#1089;&#1083;&#1072;&#1073;&#1083;&#1103;&#1090;&#1100;&#1089;&#1103;! &#1042;&#1072;&#1084; &#1085;&#1077;&#1086;&#1073;&#1093;&#1086;&#1076;&#1080;&#1084;&#1099; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1074;&#1086;&#1083;&#1103; &#1080; &#1088;&#1072;&#1079;&#1091;&#1084;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;7&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
<li class="item item-8">
  <a href="#h-8" class="link"><span class="img"></span><span class="label">СКОРПИОН </span></a>
  <div class="descr"><p class="title"><b>СКОРПИОН (24 октября - 22 ноября)</b></p><p class="text">&#1041;&#1083;&#1072;&#1075;&#1086;&#1076;&#1072;&#1088;&#1103; &#1042;&#1072;&#1096;&#1077;&#1084;&#1091; &#1086;&#1087;&#1099;&#1090;&#1091; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1091;&#1076;&#1072;&#1089;&#1090;&#1089;&#1103; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1100;&#1085;&#1086; &#1088;&#1072;&#1089;&#1087;&#1086;&#1088;&#1103;&#1076;&#1080;&#1090;&#1100;&#1089;&#1103; &#1080;&#1084;&#1077;&#1102;&#1097;&#1080;&#1084;&#1080; &#1089;&#1088;&#1077;&#1076;&#1089;&#1090;&#1074;&#1072;&#1084;&#1080;.  &#1051;&#1086;&#1078;&#1100; &#1080; &#1080;&#1079;&#1074;&#1086;&#1088;&#1086;&#1090;&#1083;&#1080;&#1074;&#1086;&#1089;&#1090;&#1100; &#1042;&#1072;&#1084; &#1085;&#1077; &#1087;&#1086;&#1084;&#1086;&#1075;&#1091;&#1090; - &#1042;&#1099; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1085;&#1072;&#1074;&#1088;&#1077;&#1076;&#1080;&#1090;&#1077; &#1101;&#1090;&#1080;&#1084; &#1089;&#1077;&#1073;&#1077; &#1077;&#1097;&#1077; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077;.  &#1055;&#1088;&#1080;&#1086;&#1073;&#1088;&#1077;&#1090;&#1077;&#1085;&#1085;&#1086;&#1077; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1083;&#1080;&#1073;&#1086; &#1086;&#1082;&#1072;&#1078;&#1077;&#1090;&#1089;&#1103; &#1089;&#1086; &#1089;&#1082;&#1088;&#1099;&#1090;&#1099;&#1084; &#1073;&#1088;&#1072;&#1082;&#1086;&#1084;, &#1083;&#1080;&#1073;&#1086; &#1074;&#1089;&#1082;&#1086;&#1088;&#1077; &#1088;&#1072;&#1079;&#1086;&#1095;&#1072;&#1088;&#1091;&#1077;&#1090; &#1042;&#1072;&#1089;.   &#1042;&#1077;&#1088;&#1086;&#1103;&#1090;&#1085;&#1072; &#1085;&#1086;&#1074;&#1072;&#1103; &#1088;&#1086;&#1084;&#1072;&#1085;&#1090;&#1080;&#1095;&#1077;&#1089;&#1082;&#1072;&#1103; &#1089;&#1074;&#1103;&#1079;&#1100;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;8&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
<li class="item item-9">
  <a href="#h-9" class="link"><span class="img"></span><span class="label">СТРЕЛЕЦ </span></a>
  <div class="descr"><p class="title"><b>СТРЕЛЕЦ (23 ноября - 21 декабря)</b></p><p class="text">&#1057;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1087;&#1088;&#1086;&#1103;&#1074;&#1080;&#1090;&#1077; &#1084;&#1091;&#1076;&#1088;&#1086;&#1089;&#1090;&#1100; &#1080; &#1074;&#1099;&#1076;&#1077;&#1088;&#1078;&#1082;&#1091;.  &#1053;&#1077; &#1080;&#1089;&#1082;&#1083;&#1102;&#1095;&#1077;&#1085;&#1086;, &#1095;&#1090;&#1086; &#1087;&#1086;&#1076;&#1074;&#1077;&#1076;&#1091;&#1090; &#1090;&#1077;, &#1085;&#1072; &#1082;&#1086;&#1075;&#1086; &#1042;&#1099; &#1085;&#1072;&#1076;&#1077;&#1103;&#1083;&#1080;&#1089;&#1100;.  &#1045;&#1089;&#1083;&#1080; &#1091; &#1042;&#1072;&#1089; &#1077;&#1089;&#1090;&#1100; &#1076;&#1088;&#1091;&#1079;&#1100;&#1103;, &#1089; &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1084;&#1080; &#1074;&#1099; &#1087;&#1086; &#1082;&#1072;&#1082;&#1080;&#1084;-&#1090;&#1086; &#1087;&#1088;&#1080;&#1095;&#1080;&#1085;&#1072;&#1084; &#1087;&#1086;&#1089;&#1089;&#1086;&#1088;&#1080;&#1083;&#1080;&#1089;&#1100; &#1080; &#1076;&#1072;&#1074;&#1085;&#1086; &#1085;&#1077; &#1074;&#1080;&#1076;&#1077;&#1083;&#1080;&#1089;&#1100;, &#1087;&#1088;&#1080;&#1075;&#1083;&#1072;&#1089;&#1080;&#1090;&#1077; &#1080;&#1093; &#1074; &#1075;&#1086;&#1089;&#1090;&#1080;.  &#1042;&#1077;&#1095;&#1077;&#1088;&#1086;&#1084; &#1078;&#1076;&#1080;&#1090;&#1077; &#1087;&#1088;&#1080;&#1103;&#1090;&#1085;&#1099;&#1093; &#1075;&#1086;&#1089;&#1090;&#1077;&#1081;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;9&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
<li class="item item-10">
  <a href="#h-10" class="link"><span class="img"></span><span class="label">КОЗЕРОГ </span></a>
  <div class="descr"><p class="title"><b>КОЗЕРОГ (22 декабря - 20 января)</b></p><p class="text">&#1044;&#1077;&#1085;&#1100; &#1093;&#1086;&#1088;&#1086;&#1096; &#1076;&#1083;&#1103; &#1076;&#1077;&#1083;&#1086;&#1074;&#1099;&#1093; &#1085;&#1072;&#1095;&#1080;&#1085;&#1072;&#1085;&#1080;&#1081;.  &#1053;&#1077; &#1079;&#1072;&#1073;&#1099;&#1074;&#1072;&#1081;&#1090;&#1077;, &#1095;&#1090;&#1086; &#1087;&#1088;&#1077;&#1078;&#1076;&#1077; &#1095;&#1077;&#1084; &#1087;&#1088;&#1080;&#1085;&#1103;&#1090;&#1100; &#1082;&#1072;&#1082;&#1086;&#1077;-&#1083;&#1080;&#1073;&#1086; &#1088;&#1077;&#1096;&#1077;&#1085;&#1080;&#1077;, &#1085;&#1077;&#1086;&#1073;&#1093;&#1086;&#1076;&#1080;&#1084;&#1086; &#1074;&#1085;&#1080;&#1084;&#1072;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086; &#1080;&#1079;&#1091;&#1095;&#1080;&#1090;&#1100; &#1089;&#1080;&#1090;&#1091;&#1072;&#1094;&#1080;&#1102;.  &#1045;&#1089;&#1083;&#1080; &#1088;&#1077;&#1096;&#1072;&#1077;&#1090;&#1089;&#1103; &#1078;&#1080;&#1083;&#1080;&#1097;&#1085;&#1099;&#1081; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089;, &#1090;&#1086; &#1085;&#1077;&#1086;&#1073;&#1093;&#1086;&#1076;&#1080;&#1084;&#1086; &#1073;&#1091;&#1076;&#1077;&#1090; "&#1087;&#1086;&#1082;&#1088;&#1091;&#1090;&#1080;&#1090;&#1100;&#1089;&#1103;", &#1095;&#1090;&#1086;&#1073;&#1099; &#1085;&#1077; &#1086;&#1089;&#1090;&#1072;&#1090;&#1100;&#1089;&#1103; &#1074; &#1076;&#1091;&#1088;&#1072;&#1082;&#1072;&#1093;.  &#1059;&#1089;&#1087;&#1077;&#1096;&#1085;&#1099;&#1084; &#1086;&#1082;&#1072;&#1078;&#1077;&#1090;&#1089;&#1103; &#1086;&#1073;&#1088;&#1072;&#1097;&#1077;&#1085;&#1080;&#1077; &#1074; &#1086;&#1088;&#1075;&#1072;&#1085;&#1099; &#1074;&#1083;&#1072;&#1089;&#1090;&#1080;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;10&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
<li class="item item-11">
  <a href="#h-11" class="link"><span class="img"></span><span class="label">ВОДОЛЕЙ </span></a>
  <div class="descr"><p class="title"><b>ВОДОЛЕЙ (21 января - 19 февраля)</b></p><p class="text">&#1044;&#1077;&#1085;&#1100; &#1073;&#1083;&#1072;&#1075;&#1086;&#1087;&#1088;&#1080;&#1103;&#1090;&#1077;&#1085; &#1076;&#1083;&#1103; &#1089;&#1090;&#1088;&#1086;&#1080;&#1090;&#1077;&#1083;&#1077;&#1081;, &#1076;&#1083;&#1103; &#1079;&#1072;&#1085;&#1103;&#1090;&#1099;&#1093; &#1074; &#1089;&#1092;&#1077;&#1088;&#1072;&#1093; &#1090;&#1077;&#1093;&#1085;&#1080;&#1082;&#1080; &#1080; &#1091;&#1089;&#1083;&#1091;&#1075;.  &#1042;&#1083;&#1080;&#1103;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099;&#1077; &#1083;&#1102;&#1076;&#1080; &#1087;&#1086;&#1084;&#1086;&#1075;&#1091;&#1090; &#1074;&#1072;&#1096;&#1077;&#1084;&#1091; &#1087;&#1088;&#1086;&#1076;&#1074;&#1080;&#1078;&#1077;&#1085;&#1080;&#1102; &#1087;&#1086; &#1089;&#1083;&#1091;&#1078;&#1073;&#1077;.  &#1055;&#1088;&#1080;&#1076;&#1077;&#1090;&#1089;&#1103; &#1074;&#1077;&#1088;&#1085;&#1091;&#1090;&#1100;&#1089;&#1103; &#1082; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089;&#1072;&#1084;, &#1074;&#1089;&#1090;&#1072;&#1074;&#1072;&#1074;&#1096;&#1080;&#1084; &#1088;&#1072;&#1085;&#1077;&#1077; &#1080; &#1091;&#1078;&#1077; &#1089;&#1095;&#1080;&#1090;&#1072;&#1074;&#1096;&#1080;&#1084;&#1089;&#1103; &#1079;&#1072;&#1082;&#1088;&#1099;&#1090;&#1099;&#1084;&#1080;.   &#1059;&#1076;&#1072;&#1095;&#1085;&#1099;&#1081; &#1076;&#1077;&#1085;&#1100; &#1076;&#1083;&#1103; &#1083;&#1102;&#1076;&#1077;&#1081; &#1090;&#1074;&#1086;&#1088;&#1095;&#1077;&#1089;&#1082;&#1080;&#1093; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1089;&#1080;&#1081;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;11&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
<li class="item item-12">
  <a href="#h-12" class="link"><span class="img"></span><span class="label">РЫБЫ </span></a>
  <div class="descr"><p class="title"><b>РЫБЫ (20 февраля - 20 марта)</b></p><p class="text">&#1044;&#1077;&#1085;&#1100; &#1093;&#1086;&#1088;&#1086;&#1096; &#1076;&#1083;&#1103; &#1083;&#1102;&#1073;&#1086;&#1074;&#1085;&#1086;&#1075;&#1086; &#1086;&#1073;&#1098;&#1103;&#1089;&#1085;&#1077;&#1085;&#1080;&#1103;, &#1073;&#1088;&#1072;&#1082;&#1086;&#1089;&#1086;&#1095;&#1077;&#1090;&#1072;&#1085;&#1080;&#1103;, &#1076;&#1086;&#1084;&#1072;&#1096;&#1085;&#1077;&#1075;&#1086; &#1090;&#1086;&#1088;&#1078;&#1077;&#1089;&#1090;&#1074;&#1072;.  &#1042;&#1099; &#1084;&#1086;&#1078;&#1077;&#1090;&#1077; &#1076;&#1086;&#1089;&#1090;&#1080;&#1095;&#1100; &#1085;&#1077;&#1087;&#1083;&#1086;&#1093;&#1080;&#1093; &#1090;&#1074;&#1086;&#1088;&#1095;&#1077;&#1089;&#1082;&#1080;&#1093; &#1091;&#1089;&#1087;&#1077;&#1093;&#1086;&#1074;.  &#1053;&#1077;&#1073;&#1083;&#1072;&#1075;&#1086;&#1087;&#1088;&#1080;&#1103;&#1090;&#1085;&#1086;&#1077; &#1074;&#1088;&#1077;&#1084;&#1103; &#1076;&#1083;&#1103; &#1082;&#1086;&#1083;&#1083;&#1077;&#1082;&#1090;&#1080;&#1074;&#1085;&#1099;&#1093; &#1079;&#1072;&#1085;&#1103;&#1090;&#1080;&#1081; &#1080;&#1083;&#1080; &#1089;&#1086;&#1074;&#1084;&#1077;&#1089;&#1090;&#1085;&#1099;&#1093; &#1084;&#1077;&#1088;&#1086;&#1087;&#1088;&#1080;&#1103;&#1090;&#1080;&#1081;, &#1086;&#1076;&#1085;&#1072;&#1082;&#1086;, &#1074;&#1089;&#1105; &#1079;&#1072; &#1095;&#1090;&#1086;&#1073;&#1099; &#1074;&#1099; &#1085;&#1077; &#1074;&#1079;&#1103;&#1083;&#1080;&#1089;&#1100; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1074; &#1087;&#1083;&#1072;&#1085;&#1077; &#1080;&#1085;&#1076;&#1080;&#1074;&#1080;&#1076;&#1091;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1090;&#1074;&#1086;&#1088;&#1095;&#1077;&#1089;&#1090;&#1074;&#1072;, &#1073;&#1091;&#1076;&#1077;&#1090; &#1091;&#1089;&#1087;&#1077;&#1096;&#1085;&#1086; &#1088;&#1077;&#1072;&#1083;&#1080;&#1079;&#1086;&#1074;&#1072;&#1085;&#1086;.  &#1055;&#1077;&#1088;&#1077;&#1075;&#1088;&#1091;&#1079;&#1082;&#1080; &#1095;&#1088;&#1077;&#1074;&#1072;&#1090;&#1099; &#1085;&#1077;&#1088;&#1074;&#1085;&#1099;&#1084; &#1089;&#1088;&#1099;&#1074;&#1086;&#1084;.</p><p class="source"><a href="http://www.hyrax.ru/horo.shtml?cur&amp;1&amp;12&amp;0" target="_blank" rel="nofollow">Источник</a></p></div>
</li>
</ul>
<div class="clear"></div>
</div>


<script type="text/javascript">
$(function(){
	$('.popup a.close').click(function(){
	  $(this).parent().parent().hide();
	  return false;
	});
	$('.horoscop li a.link').click(function(){
	  var textHor = $(this).parent().children('.descr').html();
	  $('#popup-text-horoscop').html(textHor);
	  $('#popup-horoscop').show();
	  return false;
	});
});
</script>

<br/>

<!-- Curs-valutarmd script -->
<table class="widgetValutar" style="width:300px;background:#FFF;border:1px solid #CCC;color: #000000; font-weight: normal;">
<tr>
<th style="text-align:center;font-weight:bold;" colspan="5"><a href="http://www.curs-valutar.md/" style="text-decoration: none; color: #000000">Banca Nationala a Moldovei</a></th>
</tr>
<tbody id="cursvalutar">
<script type="text/javascript" src="http://www.curs-valutar.md/preluareexternbody.php?id=RON,EUR,USD,GBP,CHF,RUB,UAH&amp;width=300&amp;textColor=000000&amp;borderColor=cccccc&amp;BGColor=ffffff&amp;steag=on&amp;descriere=&amp;diferenta=on&amp;prc=on&amp;upColor=0A6812&amp;downColor=b20000&amp;nochangeColor=173D85&amp;title=on&amp;bold=&amp;classCSS=widgetValutar"></script>
</tbody>
</table>
<!-- endCurs-valutarmd script -->

<div class="archive-block"> <span class="white-big-title">Архив</span>
	<div id="calendar"> </div>
	<div style="visibility: hidden;">Архив</div>
 
<script type="text/javascript">

$(document).ready(function() {
$("#calendar2").css("display","none");
$("#calendar").datepicker({
	dateFormat: 'yy-mm-dd',
	changeMonth: true,
	changeYear: true,
	yearRange: '2009:2016',
	onSelect:function(dateText){

			$("html, body").animate({scrollTop:0},"slow");
			$(".left-block").html('<br><br><center><img src="/design/img/ajax-loader.gif"></center>');
			$.ajax({
					url: "index.php?mod=getFromArchive&type=by_date&date="+dateText,
					cache: false,
					dataType: "html",
					success: function(html){
							$("#calendar2").css("display","block");

							$(".left-block").html('<div id="archive_res">'+html+'</div>');
					}
			});
	}
});

$("#calendar2").datepicker({
	numberOfMonths: 1,
	dateFormat: 'yy-mm-dd',
	changeMonth: true,
	changeYear: true,
	yearRange: '2009:2015',

	onSelect:function(dateText){

			$("html, body").animate({scrollTop:0},"slow");
			$(".left-block").html('<br><br><center><img src="/design/img/ajax-loader.gif"></center>');
			$.ajax({
					url: "index.php?mod=getFromArchive&type=by_date&date="+dateText,
					cache: false,
					dataType: "html",
					success: function(html){

							$(".left-block").html('<div id="archive_res">'+html+'</div>');
					}
			});
	}
});
});
</script>

</div>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VESTI 300 x 600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7337159888252371"
data-ad-slot="8955066049"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




	

		</div>
		<div class="right-block">
			<form method="post" action="?mod=search" style="margin-bottom:10px;">
				<input type="text" name="q" style="width:90px;" value="Поиск" onfocus="if(this.value=='Поиск') this.value='';" onblur="if(this.value=='') this.value='Поиск';" />
				<input type="submit" value="&raquo;" />
			</form>
		
		
			<div class="right-black-block"> <a href="?mod=analiza_all" class="white-big-title"><span>Аналитика</span></a><br/>
				<img src="https://vesti.md/content/analiza/62.jpeg" width="150" alt="" style="margin-top: 5px;" />
				<div class="right-black-block-txt"> <a href="/?mod=analiza&id=62" class="whitelink">Андрея Нэстасе уже поддерживают не только олигархи Цопа! Оказывает поддержку и Майя Санду</a> </div>
				<b>автор</b>,<br/>
				telegraph.md
			</div>
									<div id="n4p_24923">Loading...</div>
			<script type="text/javascript" charset="utf-8" src="http://js.ru.redtram.com/n4p/0/24/ticker_24923.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VESTI - 160 x 600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-7337159888252371"
data-ad-slot="6001599642"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
				</div>
	</div>
</div>
<div id="footer"> <a href="/"><img src="design/images/logo-small.png" alt="VESTI.MD" /></a>
	<div class="footer-block" style="left: 180px;width: 180px;"> веб: <a href="http://www.vesti.md">http://www.vesti.md</a><br/>
		email: 
		<script type="text/javascript">
var contact = "info@vesti.md"
var email = "info"
var emailHost = "vesti.md"
document.write("<a href=" + "mail" + "to:" + email + "@" + emailHost+ ">" + contact + "</a>")
</script> 
</div>
        <div class="footer-block" style="left: 360px;width: 100px;">
            <ul style="list-style-type: none;margin: 0;padding: 0;">
				<li><a href="/">Главное</a></li>
                <li><a href="?mod=page&amp;id=2">О нас</a></li>
                <li><a href="?mod=page&amp;id=3">Реклама</a></li>
                <li><a href="?mod=page&amp;id=4">Контакты</a></li>
                <li><a href="?mod=page&amp;id=5">Пришли весть</a></li>
            </ul>
        </div>
        <div class="footer-block" style="left: 492px;width: 125px;">
            <ul style="list-style-type: none;margin: 0;padding: 0;">
                <li><a href="?mod=cat&amp;id=7">Происшествия</a></li>
                <li><a href="?mod=cat&amp;id=1">Политика</a></li>
                <li><a href="?mod=cat&amp;id=2">Общество</a></li>
				<li><a href="?mod=cat&amp;id=3">Экономика</a></li>
            </ul>
			</div>
			
        <div class="footer-block" style="left: 640px;width: 170px;">
            <ul style="list-style-type: none;margin: 0;padding: 0;">
                <li><a href="?mod=cat&amp;id=4">Приднестровье</a></li>
                <li><a href="?mod=cat&amp;id=5">В мире</a></li>
                <li><a href="?mod=cat&amp;id=6">Из жизни </a></li>
                <li><a href="?mod=cat&amp;id=8">Технологии</a></li>
            </ul>
        </div>
			
</div>

<script type='text/javascript'>
function close_z_all_banner(){
	document.getElementById("div-vestimd_tip_z").innerHTML = "";
	document.getElementById("div-vestimd_tip_z").style.display = "none";
}
</script>
<!-- vestimd_tip_z -->
<div id='div-vestimd_tip_z' class="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
<script type='text/javascript'>
googletag.display('div-vestimd_tip_z');
</script>
</div>

</body>
</html><!-- used 1.25 mb in 0.020187139511108 sec. 16 q, cached 7 q-->